Lỗi khó hiểu về img và super của CCU 2019

ducanh98x

Thành viên mới
Tham gia ngày
12/03/2019
Bài viết
49
Thích
2
Điểm
8
Tuổi
20
#1
như mọi người đã biết thì ccu nếu chỉ làm diskless thì nó chả cần quan tâm vụ key của nó làm gì, vì thế e mạnh dạn chuột bạch bản 2019 luôn vì bản này mới có chức năng phân nhánh config cho Img. Mọi thứ diễn ra rất ổn thỏa từ cài đặt ccu, upload img ( sau 1 hồi bị hành thì e cũng đã mò dc ngon lành rồi) và chạy trên máy trạm rất oki rồi, boot nhanh. Rồi e bất đầu ngay vào vụ phân nhánh config cho Img và một vấn đề cực kì ngớ ngẩn đã xảy ra
Mình upload 1 img mới toành mới cài từ file iso chả thèm lược bỏ cái gì luôn! upload đã done và chạy xuống máy trạm rất ok. tiếp đó mình phân nhánh config và tạo 1 cái mới, mở super và cài driver các thứ oki hết rùi. thậm trí mình còn để nguyên super đó và kd lại 1 phát nữa để check xem đã ok chưa thì mọi thứ rất hoàn hảo! sau đó mình cũng tắt máy đóng super mọi thứ vẫn done!
Nhưng khi mình đóng super xong và kd lại máy trạm thì một thứ ngớ ngẩn xảy ra, các soft, data thậm chí cả driver vẫn còn đó, nhưng khó hiểu là trong device manager số device mình đã cài driver k cánh mà bay, mọi thứ được windows nhận lại từ đầu và vga của mình cũng vậy.
Ngớ ngẩn thêm nữa là mình mở lại super và vào lại máy trạm thì tất cả lại còn nguyên, device của mình nhận đủ ý như lúc chưa đóng super ở trên. nhưng khi mình đóng super lại thì máy trạm lại mất hết driver đã cài???
không biết đã có ai gặp trường hợp lạ như thế nào chưa mong được thỉnh giáo!
mình có restart ccu services, restart luôn cả server và kết quả vẫn y như vậy!
 

tspks9

Thành viên
Tham gia ngày
06/06/2019
Bài viết
100
Thích
21
Điểm
18
#2
config máy trạm xem, có mục chọn pnp máy trạm đó. nó đống pnp vào img 1 cục thôi, máy con boot pnp nào thì chọn pnp đó của máy con chứ.
 

tspks9

Thành viên
Tham gia ngày
06/06/2019
Bài viết
100
Thích
21
Điểm
18
#3
nhấp đúp 2 cái vô máy trạm đó rồi mở lên chọn cấu hình.
 

ducanh98x

Thành viên mới
Tham gia ngày
12/03/2019
Bài viết
49
Thích
2
Điểm
8
Tuổi
20
#4
config máy trạm xem, có mục chọn pnp máy trạm đó. nó đống pnp vào img 1 cục thôi, máy con boot pnp nào thì chọn pnp đó của máy con chứ.
pnp thì bác phải ci licience chứ, chạy k licience thì làm gì có pnp đâu bác! mình đóng config riêng trên 1 máy trạm và lỗi nó như trên đó
 

ism

Thành viên
Tham gia ngày
27/03/2018
Bài viết
48
Thích
19
Điểm
8
#6
Mình cũng hay gặp một số phòng rất khó nhận điểm ảnh , phải khởi động vài lần
 

ducanh98x

Thành viên mới
Tham gia ngày
12/03/2019
Bài viết
49
Thích
2
Điểm
8
Tuổi
20
#9
Mình cũng hay gặp một số phòng rất khó nhận điểm ảnh , phải khởi động vài lần
Mình thử mấy lần vẫn tạch bác ạ, khó hiểu thật. Mình trc có thử icafe và qua cái này thấy đóng băng điểm ảnh tệ quá. Mặc dù boot khá ổn
 

tspks9

Thành viên
Tham gia ngày
06/06/2019
Bài viết
100
Thích
21
Điểm
18
#10
Nay mình thử làm img 1903 trên ccboot thì nó lại bị dừng trước khi read 100MB, dừng 30s xong mới đọc img tiếp làm thời gian boot tăng lên 1p10s. Chưa biết cách khắc phục vụ nó dừng. Không biết nó làm gì khúc đó. Mình nghĩ cái đó chỉnh trong registry chứ win load lên rồi chỉnh mấy cái trong win cũng không thay đổi dc gì.
 

ducanh98x

Thành viên mới
Tham gia ngày
12/03/2019
Bài viết
49
Thích
2
Điểm
8
Tuổi
20
#12
Ccboot là ổn nhất, dễ dùng, nhược điểm chỉ có thiếu uefi và boot chậm thôi.
mình thì đang xài icafe9 cho phòng máy, thấy khá hài lòng bác ạ! chỉ là muốn thử cái mới xíu mà hành nó ngập mồm :((:((:((
à nhân đây mình muốn hỏi bá xíu về cái icafe mình build img gốc từ file .iso và k gỡ bỏ gì, upload mọi thứ hoàn hảo. mở ở máy trạm ok có tích xanh luôn mà không sd được tính năng remote control của icafe nhỉ? trong khi img mình tải của mọi người thì remote ầm ầm ấy!
 

tspks9

Thành viên
Tham gia ngày
06/06/2019
Bài viết
100
Thích
21
Điểm
18
#13
mình thì đang xài icafe9 cho phòng máy, thấy khá hài lòng bác ạ! chỉ là muốn thử cái mới xíu mà hành nó ngập mồm :((:((:((
à nhân đây mình muốn hỏi bá xíu về cái icafe mình build img gốc từ file .iso và k gỡ bỏ gì, upload mọi thứ hoàn hảo. mở ở máy trạm ok có tích xanh luôn mà không sd được tính năng remote control của icafe nhỉ? trong khi img mình tải của mọi người thì remote ầm ầm ấy!
mình chưa dùng icafe nên không rành bác ak.
 

hjep

Moderator
Tham gia ngày
21/09/2014
Bài viết
461
Thích
384
Điểm
60
#14
Nay mình thử làm img 1903 trên ccboot thì nó lại bị dừng trước khi read 100MB, dừng 30s xong mới đọc img tiếp làm thời gian boot tăng lên 1p10s. Chưa biết cách khắc phục vụ nó dừng. Không biết nó làm gì khúc đó. Mình nghĩ cái đó chỉnh trong registry chứ win load lên rồi chỉnh mấy cái trong win cũng không thay đổi dc gì.
Chỉnh về .xpex hay .pxe quên cái tên rồi chọn chế độ boot đó mới okay
 

ducanh98x

Thành viên mới
Tham gia ngày
12/03/2019
Bài viết
49
Thích
2
Điểm
8
Tuổi
20
#19
sao img bác load có hơn 500Mb nhỉ? của mình bt đã hơn 1000Mb rùi
 

Top Bottom